A vulnerability which allowed userspace programs to cause machine checks has just been fixed. The problem affected only 32-bit PowerPC kernels, and was fixed in Linux 2.6.16.21.

Read more…

Sorry, the comment form is closed at this time.

© 2000 - 2011 penguinppc.org Suffusion theme by Sayontan Sinha